Posted on Leave a comment

PHP: Installing/Configuring – Manual

On Ubuntu 14.04+, you need to first install with apt-get:

apt-get install php5-imap

However it’s not enabled by default so enable it with:

php5enmod imap

Source: PHP: Installing/Configuring – Manual

Leave a Reply

Your email address will not be published. Required fields are marked *